Thumbnail4ResourceMinimalVersion Property
Gets the minimal required psd version.

Namespace: Aspose.PSD.FileFormats.Psd.Resources
Assembly: Aspose.PSD (in Aspose.PSD.dll) Version: 21.10
Syntax
public override int MinimalVersion { get; }

Property Value

Type: Int32
The minimal psd version.
See Also