PsdVersion

PlLdResource.PsdVersion property

Gets the minimal psd version required for the PlLd resource. 0 indicates no restrictions.

public override int PsdVersion { get; }

See Also