GdFlResourcePsdVersion Property
Gets the minimal psd version required for layer resource. 0 indicates no restrictions.

Namespace: Aspose.PSD.FileFormats.Psd.Layers.LayerResources
Assembly: Aspose.PSD (in Aspose.PSD.dll) Version: 21.10
Syntax
public override int PsdVersion { get; }

Property Value

Type: Int32
See Also